Najnowsze newsy z naszej strony:


    Polub nasz profil na facebooku! oraz dołącz do naszej Grupy STEAM

    Autor Wątek: Problem przy włączaniu  (Przeczytany 1202 razy)

    Opis tematu:

    0 użytkowników i 1 Gość przegląda ten wątek.

    Offline AssasinsPL

    • Kmieć
    • *
    • Wiadomości: 73
    • Piwa: -6
    • W grze: Kyle_PL
    Problem przy włączaniu
    « dnia: Styczeń 30, 2013, 13:29:01 »
    Witam,

    Mam z Warbandem taki problem: Gdy uruchomiłem grę wyświetla się ''paradox'', ''tale worlds'' i naglę wyrzuca mnie do pulpitu z błędem: "Wystąpił problem z aplikacją Mount&Blade: Warband i zostanie ona zamknięta. Przepraszamy za kłopoty..." ''C:\DOCUME~1\ADMINI~1\USTAWI~1\Temp\d8e3_appcompat.txt''. Próbowałem reinstalować - niestety nic to nie dało.

    Za wszystkie odpowiedzi z góry dziękuje.

    Pozdrawiam !
    Cytat: Prußak
    a ma kurwa głos jak jakiś pizdokleszczo żuk gnojak

    Offline thebadman

    • Hulaka
    • *
    • Wiadomości: 591
    • Piwa: 56
    Odp: Problem przy włączaniu
    « Odpowiedź #1 dnia: Styczeń 30, 2013, 13:36:18 »
    Otwórz ten plik(d8e3_appcompat.txt) i wstaw raport błędu tutaj.

    Offline AssasinsPL

    • Kmieć
    • *
    • Wiadomości: 73
    • Piwa: -6
    • W grze: Kyle_PL
    Odp: Problem przy włączaniu
    « Odpowiedź #2 dnia: Styczeń 30, 2013, 13:47:18 »
    Hmm.. Problem w tym że właśnie nie ma tego pliku.
    Cytat: Prußak
    a ma kurwa głos jak jakiś pizdokleszczo żuk gnojak

    Offline thebadman

    • Hulaka
    • *
    • Wiadomości: 591
    • Piwa: 56
    Odp: Problem przy włączaniu
    « Odpowiedź #3 dnia: Styczeń 30, 2013, 13:49:17 »
    Masz wyświetlone ukryte pliki?(Opcje folderów w panelu sterowania)

    Offline AssasinsPL

    • Kmieć
    • *
    • Wiadomości: 73
    • Piwa: -6
    • W grze: Kyle_PL
    Odp: Problem przy włączaniu
    « Odpowiedź #4 dnia: Styczeń 30, 2013, 14:05:53 »
    Wyświetlone.
    Cytat: Prußak
    a ma kurwa głos jak jakiś pizdokleszczo żuk gnojak

    Offline thebadman

    • Hulaka
    • *
    • Wiadomości: 591
    • Piwa: 56
    Odp: Problem przy włączaniu
    « Odpowiedź #5 dnia: Styczeń 30, 2013, 14:08:56 »
    W takim razie wstaw screen z folderem.

    Offline AssasinsPL

    • Kmieć
    • *
    • Wiadomości: 73
    • Piwa: -6
    • W grze: Kyle_PL
    Odp: Problem przy włączaniu
    « Odpowiedź #6 dnia: Styczeń 30, 2013, 14:17:52 »
    Naprawione , temat do zamknięcia. ( dla ciekawych - wyłączyłem wczytywanie tekstur na żądanie.)

    thebadman - Dzięki za pomoc ;)
    Cytat: Prußak
    a ma kurwa głos jak jakiś pizdokleszczo żuk gnojak

    Offline awaw24

    • Moczymorda
    • *
    • Wiadomości: 119
    • Piwa: -3
    • Płeć: Mężczyzna
    Odp: Problem przy włączaniu
    « Odpowiedź #7 dnia: Marzec 30, 2013, 16:35:59 »
    UP
    Mi się gra nie chciała włączyć i też wyłączyłem wczytywanie tekstur na żądanie i śmiga. Wielkie Dzięki :D
    NAUCZCIE SIĘ GRAĆ DOPIERO DAWAJCIE RADY,
    NAUCZYCIEL MUSI WIELE LAT SIĘ UCZYĆ ABY MÓC NAUCZAĆ...